Ga naar inhoud
Log in om dit te volgen  
Wouterr

PHP versie

Aanbevolen berichten

21 uren geleden, aarclay zei:

PHP 7 natuurlijk!

7 of 7.1/7.2? PHP 7 is ook al bijna EOL.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik probeer altijd zo up to date mogelijk te blijven, dus in dit geval zou dat inderdaad 7.2 zijn :)

Deel dit bericht


Link naar bericht
Delen op andere sites

ik zit vooral op magento 7.0 en/of 7.1 vanwege magento 2 😉

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
Log in om dit te volgen  

×